Topic: No carga al inicio si cuando pulsas el boton / Do not load at startup if you pre | WP Masonry Layout

No carga al inicio si cuando pulsas el boton / Do not load at startup if you pre

Home Forums Lite Version No carga al inicio si cuando pulsas el boton / Do not load at startup if you pre

This topic contains 3 replies, has 2 voices, and was last updated by  Racuro 4 months, 3 weeks ago.

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #16289 Reply

    Racuro

    En un subdominio que intale todo esto funciona correctamente pero a la hora de migrarlo no carga las entradas, se queda el botom de “LOAD MORE” y cuando lo pulsas funciona, pero necesito que funcione como antes, que cargue previamente algunas

    ———————————————————————————————-

    In a subdomain that tries all this works correctly but at the time of migrating does not load the entries, it stays the button of “LOAD MORE” and when you press it works, but I need that it works like before, that loads

    #16351 Reply

    Racuro

    Can anybody help me?
    We are thinking of taking the pro version but if it does not work lite we will not catch the Pro

    Alguien puede ayudarme?
    estamos pensando en coger la versiĆ³n pro pero si no funciona la lite no cogeremos la Pro

    #16374 Reply

    Masonry Guy
    Keymaster

    Hi Racuro,

    There is a js conflict in your site and those js error is not allowing our plugin to load the post for the first time. The Js error is related to Js plugin reaktion. So to confirm this, can you please deactivate the plugin related to this one and see if it works ?

    Thanks

    #16376 Reply

    Racuro

    Thank you very much, it works correctly now

Viewing 4 posts - 1 through 4 (of 4 total)
Reply To: No carga al inicio si cuando pulsas el boton / Do not load at startup if you pre
Your information: